İçeriğe git


Resim

Adobe Flash Player Sorunu


  • Please log in to reply
Bu konuya 24 yanıt gönderildi

#1 ?

?

    Tecrübeli Üye

  • Members
  • 740 İleti
  • LocationAnkara

Yazma tarihi: 14 Ağustos 2011 - 02:55

Öncelikle İlgilenen Arkadaşlara Teşekkür Ediyorum Sorunum Şu Adobe Flash Playerın 1 Hafta Öncesine Kadar Yeni Sürümü Çıktı 10.3.183.5 Bu Sürüm Bende Bilgisayarı Açtığımda Otomatik Olarak Geldi Yeni Sürüm Yüklensinmi Şeklinde Kutucuğa Tik Atp Kullanım Şartları Gibi Bazı Seçenekleri İşaretleyip Yeni Versiyonu Yükledim Ama Sadece Weplaes Forum Yani Sadece Bu Sitede Media Şeklinde Eklenen Videolar Göremiyorum Diğer Hiçbir Sitede Sorun Yok Sadece Burada Problem Yaşıyorum Flash Playerın Bi Önceki Sürümü Olan Adobe Flash Player 9 İndir Dediler Araştırdım Googlede Birçok Seçenek Çıktı Ama Hepside 10.3.183.5 Yani Son Çıkan Sürümü 9 Die Arattırdığımda Son Sürümü Download Ediyor Her Site Son Sürümünü Eklemiş Adobe Flash Playerın Altta Elwindin Koyduğu Bi Videoyu Ekledım Örnek Olarak Sizde Media Şeklinde Görünür Ancak Bende Görünmüyor Boş Beyaz Ekran Şeklinde Sİlip Yüklemeyi,Pc Resetlemeyi,Başka Bi Tarayıcıda Açmayı(Firefox,İnternet Explorer) Gibi Hiç Birinde Olumlu Yanıt Alamadım Video Boş Beyaz Ekran Şeklinde Görünüyor Ve Sağ Tıkladığımda Adobe Flash Player 10.3.183.5 Hakkında... Die Bi Yazı Çıkıyor Onun Üstündede Film Yüklü Değil Yazıyor Bu Sorun İçin Ne Yapabilirim Bilen Arkadaşlar Yardım Ederlerse Gerçekten Çok İyi Olucak Şimdiden Teşekkürler Herkeze İyi Forumlar.
Resmi ekleyen

#2 ?

?

    Tecrübeli Üye

  • Members
  • 740 İleti
  • LocationAnkara

Yazma tarihi: 15 Ağustos 2011 - 08:37

Güncel..

#3 ?

?

    Tecrübeli Üye

  • Members
  • 740 İleti
  • LocationAnkara

Yazma tarihi: 15 Ağustos 2011 - 11:20

Güncel..

#4 ?

?

    Acemi Üye

  • Members
  • 199 İleti

Yazma tarihi: 16 Ağustos 2011 - 04:04

adobe flash playerı yüklediğin günün 1 gün öncesine sistem geri yükleme yapmayı dene?

#5 ?

?

    Tecrübeli Üye

  • Members
  • 740 İleti
  • LocationAnkara

Yazma tarihi: 16 Ağustos 2011 - 03:53

Flash Playera Sağ Tıkladım özellikler Kısmından Önceki Sürümlere Baktığımdada Bişe Bulunumadı Diyor, Bana Adobe Flash Player 9 Lazım Ama Hiç Bi yerde Bulamadım Tüm Googlede Aradığım Ve Bulduğum Sonuçlar Son Sürümü olan 10.3.183.5 versiyonu Çıkıyor. Heryerde Son Sürüm Yüklü.Sistem Geri Yüklemeye Geldiğimde İse Flashı Bu Hatadan Sonra Sildiğim için Görünmüyor Orda Reader Java Felan Var 1-2 Gün Önce Yüklediğim Şeyler Onlarda Yani Hala Sorunu Çözemedim Bulana Kadar Güncel Tutucam Konuyu İlgilenenlere Teşekkürler Tekrardan.

#6 karamelli_kek

karamelli_kek
  • Members
  • 35 İleti

Yazma tarihi: 17 Ağustos 2011 - 04:19

sorun flash playerında değil. bendede son sürümü var ve tüm herşeyi görebiliyorum. diğer eklentilerini ve codeclerini kontrol ettin mi? mesela k-lite codec pack'in son versiyonunu ve javanın son versiyonunu indirip kurdun mu? ve başka tarayıcı üzerinden açmayı denedin mi?

çünkü google chrome flash player eklentisini otomatik olarak update eder. indirip kurduğun eklenti diğer tarayıcılar içindir.

#7 ?

?

    Tecrübeli Üye

  • Members
  • 740 İleti
  • LocationAnkara

Yazma tarihi: 17 Ağustos 2011 - 04:37

Evet Tüm Tarayıcılarda Kontrol Ettim Defalarca Ama Hala Resimdeki Gibi Görünüyor Media Şeklindeki Videolar. Önceden Sadece Adobe Flash Player Yüklüydü Java Felan Yoktu Yinede Gösteriyordu Ama Javanın Son Sürümünü Felanda Yükledim Yine Aynı Sorun Değişen Bişe Yok Sonrada Sildim Zaten. Naptıysam Bi Türlü Göremiyorum Videoyu Yanlız İlginç Olan Sadece Bu Sitede Bi Sorun Var Başka Sitede Eklenen Media Şeklindeki Videolar Görünüyor Ama Weplaeste Görünmüyor Sorunu Anlamış Değilim.

#8 karamelli_kek

karamelli_kek
  • Members
  • 35 İleti

Yazma tarihi: 17 Ağustos 2011 - 04:58

bilgisayarında yüklü olan herhangi bir firewall yada benzeri bir program var mı? varsa onlarıda kontrol edermisin belkide kazara bu site için çıkan bir uyarıya ewet dedin ve şuanda engelleyen şey firewall olabilir. aklımada başka birşey gelmiyor.

#9 ?

?

    Tecrübeli Üye

  • Members
  • 740 İleti
  • LocationAnkara

Yazma tarihi: 17 Ağustos 2011 - 05:09

Firewall Diye Hiçbirşey Yok Sadece Framework 4 Var Onlarda Clienti Yüklerken Yüklenen Dosyalar Sanırım.

#10 ?

?

    Tecrübeli Üye

  • Members
  • 740 İleti
  • LocationAnkara

Yazma tarihi: 17 Ağustos 2011 - 06:26

Güncel..

#11 ?

?

    Tecrübeli Üye

  • Members
  • 740 İleti
  • LocationAnkara

Yazma tarihi: 17 Ağustos 2011 - 11:26

Güncel..

#12 ?

?

    Tecrübeli Üye

  • Members
  • 740 İleti
  • LocationAnkara

Yazma tarihi: 18 Ağustos 2011 - 02:47

Güncel..

#13 ?

?

    Tecrübeli Üye

  • Members
  • 740 İleti
  • LocationAnkara

Yazma tarihi: 19 Ağustos 2011 - 01:11

Sorun İyice Büyümeye Başladı Çözümü Bulana Kadar Güncellemek Zorundayım Konuyu İlgilenenlere Tekrar Tekrar Teşekkürler.

#14 ?

?

    May The Force Be With All Us...

  • Members
  • 3.069 İleti
  • LocationDeath Star

Yazma tarihi: 19 Ağustos 2011 - 02:22

aynı sorun bende de vardı defalarca yeni sürüm indirdim hiç bişey değişmedi en sonunda benden daha iyi anlayan birine hakaretürdüm 20 Liraya hallettik :)

#15 ?

?

    Tecrübeli Üye

  • Members
  • 740 İleti
  • LocationAnkara

Yazma tarihi: 19 Ağustos 2011 - 03:25

Tek Çözüm Format Yani, Neyse Attırıcaz Artık Yapıcagımız Birşey Yok Tşkler

#16 ?

?

    Tecrübeli Üye

  • Members
  • 740 İleti
  • LocationAnkara

Yazma tarihi: 20 Ağustos 2011 - 03:49

Arkadaşlar Tek Çözümü Formatmış Sanırım Ama Sadece Weplaesde Bu Hata Var. Başka Bi Sitede Youtubeden Weplaese Media Şeklinde Eklenen Videolar Görünüyor Başka Sitelerde Sorun Yok.Daha Önceden Sadece Flash Player Yüklüyken Görünüyordu.(Java,Adobe Reader Gibi Programlar Yokken)Son Sürümünü Yükledikten Sonra Bu Sitede Video Açmamaya Başladı.

#17 f1shb0n3

f1shb0n3

    Aktif Üye

  • Members
  • 293 İleti
  • LocationTurkey Ä°stanbul

Yazma tarihi: 21 Ağustos 2011 - 09:23

Ne formatı ya saçmalayın beyler Flash player sorunu çözümünü bile bulamamışsınız şurda.

Kardeşim öncelikle google chrome ve flash player'i tamamen kaldırmanı ve bilgisayarını yeniden başlatmanı istiyorum.

Ardından sırasıyla internet tarayıcını ve flash player'in son sürümünü indirip yükle.
Get Flash Player yazarak indir adobe'nin sitesinden unutma.

Sorun çözülecektir. Böyle basit bir sorun için format felan demeyin güldürmeyin bizi. İyi forumlar

Edit: Sadece wepla'da var ise forumun google chrome desteğinin olmamasından dolayı olabilir. Mozilla Firefox kullanmayı dene. Gayet performanslı hızlı bir tarayıcıdır ve weplanin sitesinde de sorunsuz çalışır.

#18 ?

?

    Tecrübeli Üye

  • Members
  • 740 İleti
  • LocationAnkara

Yazma tarihi: 21 Ağustos 2011 - 02:57

Öncelikle İlgilendiğin İçin Teşekkürler.Anlattığın Gibi Herşeyi Denedim Chrome Ve Flash Playerı Sildim Sonra Tekrar Yükledim Chrome Yüklemedim Mozilla Kullanıyordum Daha Öncesinden Chrome Çıkmıstı Bi Deneyim Dedim Bi Süre Onu Kullandım Şimdi Sadece İnternet Explorer Ve Mozilla Var Chrome Tamamen Kaldırdım.Mozilla Şuan Son Sürümde Yani Yeni Çıkan Versiyonu 6. Adobe Flash Playerda Son Sürüme Yeni Çıkan Versiyonu 10.3.183.5 Fakat Hala Sorunu Çözemedim. Dediğim Gibi Sadece Bu Sitede Sorun Var Youtubeden Media Şeklinde Eklenen Videoları Göstermiyor Ve Yukarıda Resimde Eklediğim Gibi Sorun Devam Ediyor.Sorunu Çözebilecek Birini Bulana Kadar Güncelleyeceğim Teşekkürler İlgililere.

#19 f1shb0n3

f1shb0n3

    Aktif Üye

  • Members
  • 293 İleti
  • LocationTurkey Ä°stanbul

Yazma tarihi: 21 Ağustos 2011 - 07:50

Öncelikle İlgilendiğin İçin Teşekkürler.Anlattığın Gibi Herşeyi Denedim Chrome Ve Flash Playerı Sildim Sonra Tekrar Yükledim Chrome Yüklemedim Mozilla Kullanıyordum Daha Öncesinden Chrome Çıkmıstı Bi Deneyim Dedim Bi Süre Onu Kullandım Şimdi Sadece İnternet Explorer Ve Mozilla Var Chrome Tamamen Kaldırdım.Mozilla Şuan Son Sürümde Yani Yeni Çıkan Versiyonu 6. Adobe Flash Playerda Son Sürüme Yeni Çıkan Versiyonu 10.3.183.5 Fakat Hala Sorunu Çözemedim. Dediğim Gibi Sadece Bu Sitede Sorun Var Youtubeden Media Şeklinde Eklenen Videoları Göstermiyor Ve Yukarıda Resimde Eklediğim Gibi Sorun Devam Ediyor.Sorunu Çözebilecek Birini Bulana Kadar Güncelleyeceğim Teşekkürler İlgililere.

Sanmıyorum flash playerinda sorun olduğunu. Bütün sitelerde çalışan şey neden weplada çalışmasın? Yasaklı Siteler listene fantezi olsun diye forum.weplaes'i mi koydun anlamadım seni?

Bence bu konunun başka bir çözüm yolu yoktur. Bütün sitelerde çalışıp weplada çalışmayan flash player akla ercek bişey değil. Sana son önerim internet seçeneklerinde güvenlik seviyeni düşür. Aşırı güvenli moda almış olmandan dolayı olabilir.

İşin komik yanı böyle bir sorun yok yani, heryerde çalışıyor flash player sadece weplada çalışmıyor. ip.board'in Forumlarına kastı mı var yoksa adobe flash playerin? Hiç sanmıyorum. Bence bu sorunu sen kasten yaratmışsın gibi geldi bana.

#20 f1shb0n3

f1shb0n3

    Aktif Üye

  • Members
  • 293 İleti
  • LocationTurkey Ä°stanbul

Yazma tarihi: 21 Ağustos 2011 - 07:52

DNS ayarlarını yapmayı dene. Belki de youtube'u engelleyen bir sistem vardır bilgisayarında.

208.67.222.222
208.67.220.220

yap DNS ayarlarını. Yurtdışı çıkışı en iyi ve en güvenilir DNS ayarları budur.

Windows 7 kullanıyorsun anlaşılan. DNS ayarlarını değiştirmeyi bilmiyorsan google'a sorabilirsin.

Tekrar iyi forumlar benimde kafam takılmıştı bu soruna.




1 Kullanıcı konuyu okuyor

0 Kullanıcı, 1 Misafir, 0 Kayıtsız kullanıcı